le super single

pour tous les amoureux de la SRX-6
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  Site du clubSite du club  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  GroupesGroupes  MembresMembres  ConnexionConnexion  WIKIWIKI  
Septembre 2018
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
CalendrierCalendrier
Statistiques
Nous avons 475 membres enregistrés
L'utilisateur enregistré le plus récent est Dédédu40

Nos membres ont posté un total de 57915 messages dans 4579 sujets
Meilleurs posteurs
lapinours
 
SRXweb
 
dan
 
al 1
 
Le Bougnat
 
phildo
 
fiontus
 
jacques2a
 
Bouffi Bouftou
 
Olivier
 
Localisation des membres

Localisation des membres

Localisation


Sondage
Comment allons renouveler l'executif
1- Election d'un nouveau secrétaire
94%
 94% [ 15 ]
2- Renouvellement complet de l'executif
6%
 6% [ 1 ]
Total des votes : 16

Partagez | 
 

 Problème de charge/régulateur

Aller en bas 
AuteurMessage
Spiff

avatar

Nombre de messages : 6
Date d'inscription : 30/01/2017

MessageSujet: Problème de charge/régulateur   Lun 23 Avr 2018 - 12:06

Bonjour !
Je suspecte un problème mais je n'en suis pas certain scratch ;
J'ai commencé a avoir des soucis de tension de charge, réglé en partie ce matin après le changement du régulateur (chinois, comme le précédant qui aura tenu un peu plus d'une année).
Mais à présent que je sais que le régulateur est bon, j'ai observé qu'au ralenti, la tension avec les phares de croisement et d'environ 13.5 V, mais lorsque que je fait monter les tours, elle chute plutôt que d'augmenter !
J'ai mesuré la tension alternative et elle augmente correctement, du coup est-ce possible que j'ai un courant de fuite proche de la bougie ? Ce qui expliquerai l'augmentation de consommation avec l'augmentation des tours moteur Question
Et peut être également pourquoi le régulateur n'a pas tenu.
Merci d'avance !
Adrian
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fiontus

avatar

Nombre de messages : 1766
Age : 44
Localisation : 84- Carpentras
Date d'inscription : 18/01/2008

MessageSujet: Re: Problème de charge/régulateur   Lun 23 Avr 2018 - 13:29

Salut,
Avec un nouveau régul il faut obligatoirement changer la batterie (ou quasi).
As-tu pensé à tirer un fil entre la masse du régul et le (-) batterie?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Spiff

avatar

Nombre de messages : 6
Date d'inscription : 30/01/2017

MessageSujet: Re: Problème de charge/régulateur   Lun 23 Avr 2018 - 14:32

J'ai bien tiré le fil, c'est le même modèle de régulateur que l'ancien qui a bien marché en son temps.. La batterie est récente et j'ai vite pu réagir avec le soucis de charge avec un gadget bien pratique, une led qui averti les soucis de charge en s'allumant ou clignotant suivant la tension à la batterie. Donc à priori elle ne devrai pas être dégradée, mais je vais voir quelle vérification je peux faire sur la batterie Arrow .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
schub

avatar

Nombre de messages : 254
Age : 51
Localisation : GARD (30)
Date d'inscription : 16/04/2016

MessageSujet: Re: Problème de charge/régulateur   Lun 23 Avr 2018 - 16:54

Salut spiff
Regarde la si tu trouves ta réponse  scratch
http://srx600.wikidot.com/charge-de-la-batterie
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vitatix

avatar

Nombre de messages : 330
Localisation : Amboise
Date d'inscription : 06/12/2007

MessageSujet: Re: Problème de charge/régulateur   Lun 23 Avr 2018 - 18:28

Schub génial ce wiki il y a beaucoup de choses.
Un régulateur défectueux peut être ?

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Spiff

avatar

Nombre de messages : 6
Date d'inscription : 30/01/2017

MessageSujet: Re: Problème de charge/régulateur   Lun 23 Avr 2018 - 19:33

Je ne connaissais pas non plus le wiki ! C'est bien pratique Smile
Alors le régulateur est neuf et j'ai testé avant/après son installation et il fait bien son job au ralenti, il charge à 13.8V avec tout les consomateur, mais chute à 13V à 4000T/min (Ce n'est au fond pas un grand problème, mais ce n'est pas non plus normal)
Je vais chercher si j'identifie une fuite de courant du coup.
J'avais lu que le circuit de charge et celui de l'allumage sont séparé, ce qui permet de rouler même sans batterie, est-ce tout de même possible que le circuit d'allumage consomme trop de courant ? Ou que le capuchon de bougie n'a plus la même résistance ?

Comme ce n'est pas directement relié j'ai des doutes que ca aille un effet sur la puissance électrique que le régulateur peut redresser/réguler en fonction du régime moteur  Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de charge/régulateur   

Revenir en haut Aller en bas
 
Problème de charge/régulateur
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le super single :: Atelier trucs et astuces-
Sauter vers: